FileToBeRequiredWithRCodeLeveler.rb

Path: examples/FileToBeRequiredWithRCodeLeveler.rb
Last Update: Mon Apr 16 19:33:38 +0200 2007

RCodeLeveler test required file.

This file is intended to be required using RCodeLeveler.

[Validate]